<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="en-CA"> <!--<![endif]-->
<head>
    <title>Le Comité paralympique canadien intronise de nouveaux membres au Temple de la renommée | Bonjour Ontario</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="http://bonjourontario.ca/xmlrpc.php" />
    <meta name='robots' content='noindex,follow' />
<meta property="og:image" content="http://bonjourontario.ca/wp-content/uploads/2017/05/p2_9-2.jpg" /><meta name="author" content="Denis">
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Bonjour Ontario &raquo; Feed" href="http://bonjourontario.ca/index.php/feed/" />
<link rel="alternate" type="application/rss+xml" title="Bonjour Ontario &raquo; Comments Feed" href="http://bonjourontario.ca/index.php/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Bonjour Ontario &raquo; Le Comité paralympique canadien intronise de nouveaux membres au Temple de la renommée Comments Feed" href="http://bonjourontario.ca/index.php/2017/05/18/le-comite-paralympique-canadien-intronise-de-nouveaux-membres-au-temple-de-la-renommee/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/bonjourontario.ca\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.5"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='rs-plugin-settings-css'  href='http://bonjourontario.ca/wp-content/plugins/revslider/public/assets/css/settings.css?ver=5.2.5.1' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
.tp-caption a{color:#ff7302;text-shadow:none;-webkit-transition:all 0.2s ease-out;-moz-transition:all 0.2s ease-out;-o-transition:all 0.2s ease-out;-ms-transition:all 0.2s ease-out}.tp-caption a:hover{color:#ffa902}
</style>
<link rel='stylesheet' id='google_font_open_sans-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C400%2C600%2C700&#038;ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_roboto-css'  href='http://fonts.googleapis.com/css?family=Roboto%3A500%2C400italic%2C700%2C900%2C500italic%2C400%2C300&#038;ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='http://bonjourontario.ca/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=5.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='http://bonjourontario.ca/wp-content/themes/Newspaper/style.css?ver=7.6' type='text/css' media='all' />
<script type='text/javascript' src='http://bonjourontario.ca/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://bonjourontario.ca/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://bonjourontario.ca/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.tools.min.js?ver=5.2.5.1'></script>
<script type='text/javascript' src='http://bonjourontario.ca/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.revolution.min.js?ver=5.2.5.1'></script>
<link rel='https://api.w.org/' href='http://bonjourontario.ca/index.php/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://bonjourontario.ca/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://bonjourontario.ca/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Explorez et célébrez Guelph cet été' href='http://bonjourontario.ca/index.php/2017/05/18/explorez-et-celebrez-guelph-cet-ete/' />
<link rel='next' title='Bon Cop Bad Cop 2 comble les attentes' href='http://bonjourontario.ca/index.php/2017/05/18/bon-cop-bad-cop-2-comble-les-attentes/' />
<meta name="generator" content="WordPress 4.7.5" />
<link rel="canonical" href="http://bonjourontario.ca/index.php/2017/05/18/le-comite-paralympique-canadien-intronise-de-nouveaux-membres-au-temple-de-la-renommee/" />
<link rel='shortlink' href='http://bonjourontario.ca/?p=2909' />
<link rel="alternate" type="application/json+oembed" href="http://bonjourontario.ca/index.php/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fbonjourontario.ca%2Findex.php%2F2017%2F05%2F18%2Fle-comite-paralympique-canadien-intronise-de-nouveaux-membres-au-temple-de-la-renommee%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://bonjourontario.ca/index.php/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fbonjourontario.ca%2Findex.php%2F2017%2F05%2F18%2Fle-comite-paralympique-canadien-intronise-de-nouveaux-membres-au-temple-de-la-renommee%2F&#038;format=xml" />
<!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://bonjourontario.ca/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><meta name="generator" content="Powered by Slider Revolution 5.2.5.1 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />

<!-- JS generated by theme -->

<script>
    
    

	    var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

            if( -1 !== navigator.userAgent.indexOf('IEMobile') ){
                htmlTag.className += ' td-md-is-iemobile';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var td_animation_stack_effect="type0";
var tds_animation_stack=true;
var td_animation_stack_specific_selectors=".entry-thumb, img";
var td_animation_stack_general_selectors=".td-animation-stack img, .post img";
var td_ajax_url="http:\/\/bonjourontario.ca\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=7.6";
var td_get_template_directory_uri="http:\/\/bonjourontario.ca\/wp-content\/themes\/Newspaper";
var tds_snap_menu="smart_snap_always";
var tds_logo_on_sticky="show_header_logo";
var tds_header_style="";
var td_please_wait="S'il vous pla\u00eet patienter ...";
var td_email_user_pass_incorrect="Utilisateur ou mot de passe incorrect !";
var td_email_user_incorrect="E-mail ou nom d'utilisateur incorrect !";
var td_email_incorrect="Email incorrect !";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#00a8c6";
var tds_smart_sidebar="enabled";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Pr\u00e9c\u00e9dente (fl\u00e8che gauche)";
var td_magnific_popup_translation_tNext="Suivante (fl\u00e8che droite)";
var td_magnific_popup_translation_tCounter="%curr% sur %total%";
var td_magnific_popup_translation_ajax_tError="Le contenu de %url% pas pu \u00eatre charg\u00e9.";
var td_magnific_popup_translation_image_tError="L'image #%curr% pas pu \u00eatre charg\u00e9.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>


<!-- Header style compiled by theme -->

<style>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</style>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-85361643-5', 'auto');
  ga('send', 'pageview');

</script><link rel="stylesheet" href="http://bonjourontario.ca/wp-content/plugins/oiopub-direct/images/style/output.css?262" type="text/css" />
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>

<body class="post-template-default single single-post postid-2909 single-format-standard le-comite-paralympique-canadien-intronise-de-nouveaux-membres-au-temple-de-la-renommee single_template_3 wpb-js-composer js-comp-ver-5.0.1 vc_responsive td-animation-stack-type0 td-boxed-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#lemetropolitain" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#lemetropolitain" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Vimeo">
                <i class="td-icon-font td-icon-vimeo"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="VKontakte">
                <i class="td-icon-font td-icon-vk"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-menuprincipal-container"><ul id="menu-menuprincipal" class="td-mobile-main-menu"><li id="menu-item-2849" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-2849"><a href="http://bonjourontario.ca/">Articles</a></li>
<li id="menu-item-2850" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2850"><a href="http://bonjourontario.ca/index.php/videos/">Vidéos</a></li>
<li id="menu-item-2851" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2851"><a href="http://bonjourontario.ca/index.php/archives/">Archives</a></li>
<li id="menu-item-2852" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2852"><a href="http://bonjourontario.ca/index.php/publicite/">Publicité</a></li>
<li id="menu-item-2853" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2853"><a href="http://bonjourontario.ca/index.php/newsletter/">S&#8217;abonner</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="http://bonjourontario.ca/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Rechercher</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap">
    
        <!--
Header style 1
-->

<div class="td-header-wrap td-header-style-1">

    <div class="td-header-top-menu-full">
        <div class="td-container td-header-row td-header-top-menu">
            <!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Sign in</div>
                            <div class="td-login-panel-descr">Bienvenue ! Connectez-vous à votre compte :</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>votre nom d'utilisateur</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>votre mot de passe</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Password recovery</div>
                            <div class="td-login-panel-descr">Récupérer votre mot de passe</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>votre e-mail</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
                            <div class="td-login-info-text">Un mot de passe vous sera envoyé par email.</div>
                        </div>
                    </div>
                </div>
                        </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                            <a class="td-main-logo" href="http://bonjourontario.ca/">
                <img src="http://bonjourontario.ca/wp-content/uploads/2016/07/BonjourOntario_Logo-2-300x68.png" alt=""/>
                <span class="td-visual-hidden">Bonjour Ontario</span>
            </a>
                    </div>
            <div class="td-header-sp-recs">
                <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  "><!--
<script data-oio-zone="type=banner&zone=1&align=center&refresh=0"> 
(function(w,d,e,o,u,s,t){w[o]||(w[o]={},s=d.createElement(e),s.src=u,s.async=1, 
t=d.getElementsByTagName(e)[0],t.parentNode.insertBefore(s,t))})(window,document, 
"script","oiopub","http://bonjourontario.ca/wp-content/plugins/oiopub-direct/zones.js"); 
</script>
-->

<div class="td-all-devices"><a href="http://altomedia.ca/"><img src="http://bonjourontario.ca/wp-content/uploads/2016/07/banner-fr-1.jpg"/></a></div></div>
</div>            </div>
        </div>
    </div>

    <div class="td-header-menu-wrap-full">
        <div class="td-header-menu-wrap td-header-gradient">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
                <a class="td-main-logo" href="http://bonjourontario.ca/">
            <img src="http://bonjourontario.ca/wp-content/uploads/2016/07/BonjourOntario_Logo-2-300x68.png" alt=""/>
        </a>
        </div>
    <div class="menu-menuprincipal-container"><ul id="menu-menuprincipal-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-2849"><a href="http://bonjourontario.ca/">Articles</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-2850"><a href="http://bonjourontario.ca/index.php/videos/">Vidéos</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-2851"><a href="http://bonjourontario.ca/index.php/archives/">Archives</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-2852"><a href="http://bonjourontario.ca/index.php/publicite/">Publicité</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-2853"><a href="http://bonjourontario.ca/index.php/newsletter/">S&#8217;abonner</a></li>
</ul></div></div>


<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="http://bonjourontario.ca/">
				<div role="search" class="td-head-form-search-wrap">
					<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Rechercher" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>            </div>
        </div>
    </div>

</div><article id="post-2909" class="td-post-template-3 post-2909 post type-post status-publish format-standard has-post-thumbnail hentry" itemscope itemtype="http://schema.org/Article">
    <div class="td-post-header td-container">
        <div class="td-crumb-container"></div>
        <div class="td-post-header-holder td-image-gradient">
            <div class="td-post-featured-image"><a href="http://bonjourontario.ca/wp-content/uploads/2017/05/p2_9-2.jpg" data-caption=""><img width="600" height="400" class="entry-thumb td-modal-image" src="http://bonjourontario.ca/wp-content/uploads/2017/05/p2_9-2.jpg" srcset="http://bonjourontario.ca/wp-content/uploads/2017/05/p2_9-2.jpg 600w, http://bonjourontario.ca/wp-content/uploads/2017/05/p2_9-2-300x200.jpg 300w" sizes="(max-width: 600px) 100vw, 600px" alt="" title="p2_9-2"/></a></div>
            <header class="td-post-title">
                <ul class="td-category"></ul>                <h1 class="entry-title">Le Comité paralympique canadien intronise de nouveaux membres au Temple de la renommée</h1>

                

                <div class="td-module-meta-info">
                    <div class="td-post-author-name"><div class="td-author-by">Par</div> <a href="http://bonjourontario.ca/index.php/author/denis/">Denis</a></div>                                        <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-2909">34</span></div>                                    </div>

            </header>
        </div>
    </div>

    <div class="td-container">
        <div class="td-pb-row">
                                <div class="td-pb-span12 td-main-content" role="main">
                        <div class="td-ss-main-content">
                            
    <div class="td-post-sharing td-post-sharing-top ">
				<div class="td-default-sharing">
		            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fbonjourontario.ca%2Findex.php%2F2017%2F05%2F18%2Fle-comite-paralympique-canadien-intronise-de-nouveaux-membres-au-temple-de-la-renommee%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Partager sur Facebook</div></a>
		            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Le+Comit%C3%A9+paralympique+canadien+intronise+de+nouveaux+membres+au+Temple+de+la+renomm%C3%A9e&url=http%3A%2F%2Fbonjourontario.ca%2Findex.php%2F2017%2F05%2F18%2Fle-comite-paralympique-canadien-intronise-de-nouveaux-membres-au-temple-de-la-renommee%2F&via=Bonjour+Ontario"  ><i class="td-icon-twitter"></i><div class="td-social-but-text">Tweeter sur twitter</div></a>
		            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=http://bonjourontario.ca/index.php/2017/05/18/le-comite-paralympique-canadien-intronise-de-nouveaux-membres-au-temple-de-la-renommee/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
		            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=http://bonjourontario.ca/index.php/2017/05/18/le-comite-paralympique-canadien-intronise-de-nouveaux-membres-au-temple-de-la-renommee/&amp;media=http://bonjourontario.ca/wp-content/uploads/2017/05/p2_9-2.jpg&description=Le+Comit%C3%A9+paralympique+canadien+intronise+de+nouveaux+membres+au+Temple+de+la+renomm%C3%A9e" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
		            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Le+Comit%C3%A9+paralympique+canadien+intronise+de+nouveaux+membres+au+Temple+de+la+renomm%C3%A9e%20-%20http%3A%2F%2Fbonjourontario.ca%2Findex.php%2F2017%2F05%2F18%2Fle-comite-paralympique-canadien-intronise-de-nouveaux-membres-au-temple-de-la-renommee%2F" ><i class="td-icon-whatsapp"></i></a>
	            </div></div>
    <div class="td-post-content">
        <p>Quand il était tout petit, Benoît Huot rêvait d’être le futur Carey Price et de jouer pour les Canadiens de Montréal. Il demanda alors à sa mère de lui acheter des patins. Après deux minutes sur la glace, il se rendit vite compte que son handicap au pied droit le gênait beaucoup. Ses yeux se tournèrent ensuite vers Gary Carter des Expos de Montréal. Là encore, sa mère se résigna à lui acheter une mitaine. Ses essais au baseball ne furent pas plus couronnés de succès. C’est alors que les exploits du nageur canadien Mark Tewksbury capturèrent l’attention de ce jeune garçon plein d’énergie et d’ambition. Cette fois, sa mère exigea cependant qu’il utilise son propre argent. C’est donc en déboursant tout son argent de chez Canadian Tire que Benoît parvint à s’acheter son premier maillot de bain!</p>
<p>Ce jour-là venait de naître un des athlètes les plus talentueux  du sport paralympique canadien. Aujourd’hui, auréolé de 19 médailles paralympiques en natation, dont neuf en or, gagnées lors de quatre Jeux paralympiques successifs, Benoît Huot est un merveilleux ambassadeur du sport paralympique au Canada. Benoît Huot fut sélectionné pour être le porte-drapeau pour son pays à la cérémonie de clôture des Jeux paralympiques de Londres. C’est donc tout naturel qu’il fut aussi choisi pour être le maître de cérémonie lors de la toute dernière soirée d’intronisation au Temple de la renommée. Cette cérémonie se tenait dans l’enceinte de l’ancien Maple Leaf Garden, devenu le flambant neuf Centre sportif Mattamy. Toutes les personnalités du sport paralympique canadien assistaient à cette soirée de gala en présence du ministre d’État aux sports, Bal Gosal.</p>
<p>Au total, trois athlètes, un bâtisseur et un entraîneur furent reconnus pour leurs exploits ou leur contribution au sport paralympique canadien. Par ailleurs, trois athlètes, deux entraîneurs et une équipe reçurent le Prix du sport pour leurs résultats l’année passée. Tous ont participé à l’essor de ce sport qui semble enfin obtenir la reconnaissance du public et des médias qu’il mérite. Lors des derniers Jeux paralympiques de Londres, de nombreux spectateurs assistèrent aux exploits des  athlètes. La presse offrit une couverture sans précédent. « Nous aurons vraiment réussi le jour où, aux yeux des Canadiens, une médaille d’or paralympique aura la même valeur qu’une médaille d’or olympique », affirme Benoît Huot.</p>
<p>Même si beaucoup de progrès ont été réalisés au cours des 15 dernières  années, Benoît Huot reconnaît que la route reste encore longue avant que le sport paralympique atteigne le statut qui lui est dû. Il souligne cependant que les athlètes paralympiques canadiens jouissent de bien meilleures conditions de vie et d’entraînement en comparaison avec ceux d’autres pays. Selon Benoît Huot, les Jeux paralympiques seraient plus mis en valeur s’ils se tenaient deux semaines avant les Jeux olympiques, et non après comme c’est le cas à l’heure actuelle. Benoît pense que long travail d’éducation entrepris depuis quelques années auprès du grand public devrait un jour porter ses fruits.</p>
<p>Ce fut un athlète francophone qui vint recevoir le Prix de la meilleure performance d’équipe. David Eng, membre de l’équipe masculine de basketball en fauteuil roulant, accepta la récompense au nom d’un groupe qui trône sur la plus haute marche du podium depuis plusieurs années. Invaincue dans tous ses matchs aux Jeux de Londres, l’équipe entraînée par Jerry Tonello remporta sa troisième médaille d’or olympique l’été dernier. En ajoutant une médaille d’argent à Bejing et des médailles dans cinq des six derniers championnats du monde, on se rend vite compte qu’il s’agit tout simplement de la meilleure équipe au monde. Inspiré par les exploits de Michael Jordan et par son oncle, athlète en fauteuil roulant lui aussi, David fit preuve de persévérance dans le sport malgré un pied plus court que l’autre.</p>
<p>Benoît Huot et David Eng pensent tous les deux qu’ils doivent beaucoup au sport. Il n’est pas un jour où ils n’ont pas cette fameuse médaille d’or en tête. Ce soir-là, c’est le Canada qui les remerciait. Pour en savoir plus sur le sport paralympique canadien : http://www.paralympic.ca/fr/.</p>
<p>Photo : Benoît Huot (à gauche) et David Eng</p>
<div class="td-a-rec td-a-rec-id-content_bottom  "><!-- <div class="td-all-devices"><a href="#"><img src="http://168.144.5.65/metro/wp-content/uploads/2015/12/rec728.jpg"/></a></div>    --></div>    </div>


    <footer>
                
        <div class="td-post-source-tags">
                                </div>

        <div class="td-post-sharing td-post-sharing-bottom td-with-like"><span class="td-post-share-title">PARTAGER</span>
            <div class="td-default-sharing">
	            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fbonjourontario.ca%2Findex.php%2F2017%2F05%2F18%2Fle-comite-paralympique-canadien-intronise-de-nouveaux-membres-au-temple-de-la-renommee%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a>
	            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Le+Comit%C3%A9+paralympique+canadien+intronise+de+nouveaux+membres+au+Temple+de+la+renomm%C3%A9e&url=http%3A%2F%2Fbonjourontario.ca%2Findex.php%2F2017%2F05%2F18%2Fle-comite-paralympique-canadien-intronise-de-nouveaux-membres-au-temple-de-la-renommee%2F&via=Bonjour+Ontario"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a>
	            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=http://bonjourontario.ca/index.php/2017/05/18/le-comite-paralympique-canadien-intronise-de-nouveaux-membres-au-temple-de-la-renommee/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
	            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=http://bonjourontario.ca/index.php/2017/05/18/le-comite-paralympique-canadien-intronise-de-nouveaux-membres-au-temple-de-la-renommee/&amp;media=http://bonjourontario.ca/wp-content/uploads/2017/05/p2_9-2.jpg&description=Le+Comit%C3%A9+paralympique+canadien+intronise+de+nouveaux+membres+au+Temple+de+la+renomm%C3%A9e" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
	            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Le+Comit%C3%A9+paralympique+canadien+intronise+de+nouveaux+membres+au+Temple+de+la+renomm%C3%A9e%20-%20http%3A%2F%2Fbonjourontario.ca%2Findex.php%2F2017%2F05%2F18%2Fle-comite-paralympique-canadien-intronise-de-nouveaux-membres-au-temple-de-la-renommee%2F" ><i class="td-icon-whatsapp"></i></a>
            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://bonjourontario.ca/index.php/2017/05/18/le-comite-paralympique-canadien-intronise-de-nouveaux-membres-au-temple-de-la-renommee/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://bonjourontario.ca/index.php/2017/05/18/le-comite-paralympique-canadien-intronise-de-nouveaux-membres-au-temple-de-la-renommee/" data-text="Le Comité paralympique canadien intronise de nouveaux membres au Temple de la renommée" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>        <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Article précédent</span><a href="http://bonjourontario.ca/index.php/2017/05/18/explorez-et-celebrez-guelph-cet-ete/">Explorez et célébrez Guelph cet été</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Article suivant</span><a href="http://bonjourontario.ca/index.php/2017/05/18/bon-cop-bad-cop-2-comble-les-attentes/">Bon Cop Bad Cop 2 comble les attentes</a></div></div></div>        <div class="author-box-wrap"><a href="http://bonjourontario.ca/index.php/author/denis/"><img alt='' src='http://2.gravatar.com/avatar/bb7077265417badd6b6e9b9811eaae5a?s=96&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/bb7077265417badd6b6e9b9811eaae5a?s=192&amp;d=mm&amp;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' /></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="http://bonjourontario.ca/index.php/author/denis/">Denis</a></span></div><div class="td-author-description"></div><div class="td-author-social"></div><div class="clearfix"></div></div></div>        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Denis"></span><meta itemprop="datePublished" content="2017-05-18T16:28:37+00:00"><meta itemprop="dateModified" content="2017-05-18T16:43:33+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://bonjourontario.ca/index.php/2017/05/18/le-comite-paralympique-canadien-intronise-de-nouveaux-membres-au-temple-de-la-renommee/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://bonjourontario.ca/wp-content/uploads/2016/07/BonjourOntario_Logo-2-300x68.png"></span><meta itemprop="name" content="Bonjour Ontario"></span><meta itemprop="headline " content="Le Comité paralympique canadien intronise de nouveaux membres au Temple de la renommée"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://bonjourontario.ca/wp-content/uploads/2017/05/p2_9-2.jpg"><meta itemprop="width" content="600"><meta itemprop="height" content="400"></span>    </footer>

    <div class="td_block_wrap td_block_related_posts td-related-full-width td_uid_3_5934117956ce6_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_3_5934117956ce6" ><script>var block_td_uid_3_5934117956ce6 = new tdBlock();
block_td_uid_3_5934117956ce6.id = "td_uid_3_5934117956ce6";
block_td_uid_3_5934117956ce6.atts = '{"limit":5,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":5,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"Tout","color_preset":"","border_top":"","class":"td-related-full-width td_uid_3_5934117956ce6_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_3_5934117956ce6_rand","live_filter":"cur_post_same_categories","live_filter_cur_post_id":2909,"live_filter_cur_post_author":"1"}';
block_td_uid_3_5934117956ce6.td_column_number = "5";
block_td_uid_3_5934117956ce6.block_type = "td_block_related_posts";
block_td_uid_3_5934117956ce6.post_count = "5";
block_td_uid_3_5934117956ce6.found_posts = "96";
block_td_uid_3_5934117956ce6.header_color = "";
block_td_uid_3_5934117956ce6.ajax_pagination_infinite_stop = "";
block_td_uid_3_5934117956ce6.max_num_pages = "20";
tdBlocksArray.push(block_td_uid_3_5934117956ce6);
</script><h4 class="td-related-title"><a id="td_uid_4_5934117959511" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_3_5934117956ce6" href="#">ARTICLES CONNEXES</a><a id="td_uid_5_5934117959562" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_3_5934117956ce6" href="#">PLUS DU MÊME AUTEUR</a></h4><div id=td_uid_3_5934117956ce6 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td-meta-info-hide td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://bonjourontario.ca/index.php/2017/05/18/bon-cop-bad-cop-2-comble-les-attentes/" rel="bookmark" title="Bon Cop Bad Cop 2 comble les attentes"><img width="218" height="150" class="entry-thumb" src="http://bonjourontario.ca/wp-content/uploads/2017/05/WP_20170510_18_59_32_Pro-218x150.jpg" srcset="http://bonjourontario.ca/wp-content/uploads/2017/05/WP_20170510_18_59_32_Pro-218x150.jpg 218w, http://bonjourontario.ca/wp-content/uploads/2017/05/WP_20170510_18_59_32_Pro-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Bon Cop Bad Cop 2 comble les attentes"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://bonjourontario.ca/index.php/2017/05/18/bon-cop-bad-cop-2-comble-les-attentes/" rel="bookmark" title="Bon Cop Bad Cop 2 comble les attentes">Bon Cop Bad Cop 2 comble les attentes</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td-meta-info-hide td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://bonjourontario.ca/index.php/2017/05/18/explorez-et-celebrez-guelph-cet-ete/" rel="bookmark" title="Explorez et célébrez Guelph cet été"><img width="218" height="150" class="entry-thumb" src="http://bonjourontario.ca/wp-content/uploads/2017/05/img675-e1495134796592-218x150.gif" srcset="http://bonjourontario.ca/wp-content/uploads/2017/05/img675-e1495134796592-218x150.gif 218w, http://bonjourontario.ca/wp-content/uploads/2017/05/img675-e1495134796592-100x70.gif 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Explorez et célébrez Guelph cet été"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://bonjourontario.ca/index.php/2017/05/18/explorez-et-celebrez-guelph-cet-ete/" rel="bookmark" title="Explorez et célébrez Guelph cet été">Explorez et célébrez Guelph cet été</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td-meta-info-hide td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://bonjourontario.ca/index.php/2016/11/16/trente-ans-dhistoire-pour-la-loi-sur-les-services-en-francais/" rel="bookmark" title="Trente ans d’histoire  pour la Loi sur les services en français"><img width="218" height="150" class="entry-thumb" src="http://bonjourontario.ca/wp-content/uploads/2016/11/Bernard-Grandmaître-218x150.jpg" srcset="http://bonjourontario.ca/wp-content/uploads/2016/11/Bernard-Grandmaître-218x150.jpg 218w, http://bonjourontario.ca/wp-content/uploads/2016/11/Bernard-Grandmaître-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Trente ans d’histoire  pour la Loi sur les services en français"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://bonjourontario.ca/index.php/2016/11/16/trente-ans-dhistoire-pour-la-loi-sur-les-services-en-francais/" rel="bookmark" title="Trente ans d’histoire  pour la Loi sur les services en français">Trente ans d’histoire  pour la Loi sur les services en français</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td-meta-info-hide td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://bonjourontario.ca/index.php/2016/11/16/queens-park-rend-hommage-aux-anciens-combattants/" rel="bookmark" title="Queen’s Park rend hommage aux anciens combattants"><img width="218" height="150" class="entry-thumb" src="http://bonjourontario.ca/wp-content/uploads/2016/11/IMG_9434P-218x150.jpg" srcset="http://bonjourontario.ca/wp-content/uploads/2016/11/IMG_9434P-218x150.jpg 218w, http://bonjourontario.ca/wp-content/uploads/2016/11/IMG_9434P-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Queen’s Park rend hommage aux anciens combattants"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://bonjourontario.ca/index.php/2016/11/16/queens-park-rend-hommage-aux-anciens-combattants/" rel="bookmark" title="Queen’s Park rend hommage aux anciens combattants">Queen’s Park rend hommage aux anciens combattants</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td-meta-info-hide td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://bonjourontario.ca/index.php/2016/01/31/les-directions-generales-du-centre-sud-ouest-se-choisissent-des-priorites/" rel="bookmark" title="Les directions générales du Centre-Sud-Ouest se choisissent des priorités"><img width="218" height="150" class="entry-thumb" src="http://bonjourontario.ca/wp-content/uploads/2016/01/IMG_93582028Copy29-218x150.jpg" srcset="http://bonjourontario.ca/wp-content/uploads/2016/01/IMG_93582028Copy29-218x150.jpg 218w, http://bonjourontario.ca/wp-content/uploads/2016/01/IMG_93582028Copy29-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Les directions générales du Centre-Sud-Ouest se choisissent des priorités"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://bonjourontario.ca/index.php/2016/01/31/les-directions-generales-du-centre-sud-ouest-se-choisissent-des-priorites/" rel="bookmark" title="Les directions générales du Centre-Sud-Ouest se choisissent des priorités">Les directions générales du Centre-Sud-Ouest se choisissent des priorités</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_3_5934117956ce6" data-td_block_id="td_uid_3_5934117956ce6"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_3_5934117956ce6" data-td_block_id="td_uid_3_5934117956ce6"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
                        </div>
                    </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</article> <!-- /.post -->


<!-- Instagram -->



<!-- Footer -->
<div class="td-footer-wrapper">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
                		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span12">
                            </div>
        </div>
    </div>

    <div class="td-footer-bottom-full">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="http://bonjourontario.ca/"><img src="http://laction.ca/wp-content/uploads/2015/12/logo-droite-300x110.png" alt="" title=""/></a></aside></div><div class="td-pb-span9"><aside class="footer-text-wrap"><div class="block-title"><span>Le journal Bonjour Ontario</span></div>Altomédia est un leader de l’information locale et régionale dans le Centre-Sud-Ouest de l’Ontario grâce à son réseau de presse hebdomadaire et de portails d’information en ligne.<div class="footer-email-wrap">Contactez-nous: <a href="mailto:marketing@altomedia.ca">marketing@altomedia.ca</a></div></aside></div>            </div>
        </div>
    </div>
</div>

<!-- Sub Footer -->
    <div class="td-sub-footer-container">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span7 td-sub-footer-menu">
                        <div class="menu-menuprincipal-container"><ul id="menu-menuprincipal-2" class="td-subfooter-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-2849"><a href="http://bonjourontario.ca/">Articles</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-2850"><a href="http://bonjourontario.ca/index.php/videos/">Vidéos</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-2851"><a href="http://bonjourontario.ca/index.php/archives/">Archives</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-2852"><a href="http://bonjourontario.ca/index.php/publicite/">Publicité</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-2853"><a href="http://bonjourontario.ca/index.php/newsletter/">S&#8217;abonner</a></li>
</ul></div>                </div>

                <div class="td-pb-span5 td-sub-footer-copy">
                    &copy; Copyright 2015 - Altomédia Inc                </div>
            </div>
        </div>
    </div>
</div><!--close td-outer-wrap-->



    <!--

        Theme: Newspaper by tagDiv 2016
        Version: 7.6 (rara)
        Deploy mode: deploy
        
        uid: 593411796063f
    -->

    
<!-- Custom css form theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
table, th, td {
    border: 1px solid black;
}

</style>

<script type="text/javascript">(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/fr_CA/sdk.js#xfbml=1&version=v2.6";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script><script type='text/javascript' src='http://bonjourontario.ca/wp-content/themes/Newspaper/js/tagdiv_theme.js?ver=7.6'></script>
<script type='text/javascript' src='http://bonjourontario.ca/wp-includes/js/comment-reply.min.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://bonjourontario.ca/wp-includes/js/wp-embed.min.js?ver=4.7.5'></script>

<!-- JS generated by theme -->

<script>
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://bonjourontario.ca/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://bonjourontario.ca/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>


</body>
</html>