<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="en-CA"> <!--<![endif]-->
<head>
    <title>Vers une flambée des prix de l’essence? | Bonjour Ontario</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="http://bonjourontario.ca/xmlrpc.php" />
    <meta property="og:image" content="http://bonjourontario.ca/wp-content/uploads/2018/05/IMG_9598-e1525116099751.jpg" /><link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Bonjour Ontario &raquo; Feed" href="http://bonjourontario.ca/feed/" />
<link rel="alternate" type="application/rss+xml" title="Bonjour Ontario &raquo; Comments Feed" href="http://bonjourontario.ca/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Bonjour Ontario &raquo; Vers une flambée des prix de l’essence? Comments Feed" href="http://bonjourontario.ca/vers-une-flambee-des-prix-de-lessence/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/bonjourontario.ca\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.5"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='rs-plugin-settings-css'  href='http://bonjourontario.ca/wp-content/plugins/revslider/public/assets/css/settings.css?ver=5.4.5.1' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
.tp-caption a{color:#ff7302;text-shadow:none;-webkit-transition:all 0.2s ease-out;-moz-transition:all 0.2s ease-out;-o-transition:all 0.2s ease-out;-ms-transition:all 0.2s ease-out}.tp-caption a:hover{color:#ffa902}
</style>
<link rel='stylesheet' id='google-fonts-style-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=8.1' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='http://bonjourontario.ca/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=5.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='http://bonjourontario.ca/wp-content/themes/Newspaper/style.css?ver=8.1' type='text/css' media='all' />
<script type='text/javascript' src='http://bonjourontario.ca/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://bonjourontario.ca/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://bonjourontario.ca/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.tools.min.js?ver=5.4.5.1'></script>
<script type='text/javascript' src='http://bonjourontario.ca/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.revolution.min.js?ver=5.4.5.1'></script>
<link rel='https://api.w.org/' href='http://bonjourontario.ca/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://bonjourontario.ca/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://bonjourontario.ca/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Toronto: la plupart des victimes de l&#8217;attaque étaient des femmes' href='http://bonjourontario.ca/toronto-la-plupart-des-victimes-de-lattaque-etaient-des-femmes/' />
<meta name="generator" content="WordPress 4.9.5" />
<link rel="canonical" href="http://bonjourontario.ca/vers-une-flambee-des-prix-de-lessence/" />
<link rel='shortlink' href='http://bonjourontario.ca/?p=2991' />
<link rel="alternate" type="application/json+oembed" href="http://bonjourontario.ca/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fbonjourontario.ca%2Fvers-une-flambee-des-prix-de-lessence%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://bonjourontario.ca/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fbonjourontario.ca%2Fvers-une-flambee-des-prix-de-lessence%2F&#038;format=xml" />
	<style id="tdw-css-placeholder"></style>			<script>
				window.tdwGlobal = {"adminUrl":"http:\/\/bonjourontario.ca\/wp-admin\/","wpRestNonce":"3c2a21dc5f","wpRestUrl":"http:\/\/bonjourontario.ca\/wp-json\/","permalinkStructure":"\/%postname%\/"};
			</script>
			<!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://bonjourontario.ca/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><meta name="generator" content="Powered by Slider Revolution 5.4.5.1 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />

<!-- JS generated by theme -->

<script>
    
    

	    var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

            if( -1 !== navigator.userAgent.indexOf('IEMobile') ){
                htmlTag.className += ' td-md-is-iemobile';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var td_animation_stack_effect="type0";
var tds_animation_stack=true;
var td_animation_stack_specific_selectors=".entry-thumb, img";
var td_animation_stack_general_selectors=".td-animation-stack img, .td-animation-stack .entry-thumb, .post img";
var td_ajax_url="http:\/\/bonjourontario.ca\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=8.1";
var td_get_template_directory_uri="http:\/\/bonjourontario.ca\/wp-content\/themes\/Newspaper";
var tds_snap_menu="smart_snap_always";
var tds_logo_on_sticky="show_header_logo";
var tds_header_style="";
var td_please_wait="S'il vous pla\u00eet patienter ...";
var td_email_user_pass_incorrect="Utilisateur ou mot de passe incorrect !";
var td_email_user_incorrect="E-mail ou nom d'utilisateur incorrect !";
var td_email_incorrect="Email incorrect !";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#00a8c6";
var tds_smart_sidebar="enabled";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Pr\u00e9c\u00e9dente (fl\u00e8che gauche)";
var td_magnific_popup_translation_tNext="Suivante (fl\u00e8che droite)";
var td_magnific_popup_translation_tCounter="%curr% de %total%";
var td_magnific_popup_translation_ajax_tError="Le contenu de %url% pas pu \u00eatre charg\u00e9.";
var td_magnific_popup_translation_image_tError="L'image #%curr% pas pu \u00eatre charg\u00e9.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-85361643-5', 'auto');
  ga('send', 'pageview');

</script><link rel="icon" href="http://bonjourontario.ca/wp-content/uploads/2018/04/cropped-favicon-32x32.png" sizes="32x32" />
<link rel="icon" href="http://bonjourontario.ca/wp-content/uploads/2018/04/cropped-favicon-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://bonjourontario.ca/wp-content/uploads/2018/04/cropped-favicon-180x180.png" />
<meta name="msapplication-TileImage" content="http://bonjourontario.ca/wp-content/uploads/2018/04/cropped-favicon-270x270.png" />
<script type="text/javascript">function setREVStartSize(e){
				try{ var i=jQuery(window).width(),t=9999,r=0,n=0,l=0,f=0,s=0,h=0;					
					if(e.responsiveLevels&&(jQuery.each(e.responsiveLevels,function(e,f){f>i&&(t=r=f,l=e),i>f&&f>r&&(r=f,n=e)}),t>r&&(l=n)),f=e.gridheight[l]||e.gridheight[0]||e.gridheight,s=e.gridwidth[l]||e.gridwidth[0]||e.gridwidth,h=i/s,h=h>1?1:h,f=Math.round(h*f),"fullscreen"==e.sliderLayout){var u=(e.c.width(),jQuery(window).height());if(void 0!=e.fullScreenOffsetContainer){var c=e.fullScreenOffsetContainer.split(",");if (c) jQuery.each(c,function(e,i){u=jQuery(i).length>0?u-jQuery(i).outerHeight(!0):u}),e.fullScreenOffset.split("%").length>1&&void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0?u-=jQuery(window).height()*parseInt(e.fullScreenOffset,0)/100:void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0&&(u-=parseInt(e.fullScreenOffset,0))}f=u}else void 0!=e.minHeight&&f<e.minHeight&&(f=e.minHeight);e.c.closest(".rev_slider_wrapper").css({height:f})					
				}catch(d){console.log("Failure at Presize of Slider:"+d)}
			};</script>
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>

<body class="post-template-default single single-post postid-2991 single-format-standard vers-une-flambee-des-prix-de-lessence global-block-template-1 single_template_3 wpb-js-composer js-comp-ver-5.2 vc_responsive td-animation-stack-type0 td-boxed-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#lemetropolitain" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#lemetropolitain" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Vimeo">
                <i class="td-icon-font td-icon-vimeo"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="VKontakte">
                <i class="td-icon-font td-icon-vk"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-menuprincipal-container"><ul id="menu-menuprincipal" class="td-mobile-main-menu"><li id="menu-item-2849" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-2849"><a href="http://bonjourontario.ca/">Articles</a></li>
<li id="menu-item-2850" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2850"><a href="http://bonjourontario.ca/videos/">Vidéos</a></li>
<li id="menu-item-2967" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2967"><a href="http://bonjourontario.ca/archive/">Archives</a></li>
<li id="menu-item-2852" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2852"><a href="http://bonjourontario.ca/publicite/">Publicité</a></li>
<li id="menu-item-2853" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2853"><a href="http://bonjourontario.ca/newsletter/">S&#8217;abonner</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="http://bonjourontario.ca/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Rechercher</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap" class="td-theme-wrap">
    
        <!--
Header style 1
-->
<div class="td-header-wrap td-header-style-1">

    <div class="td-header-top-menu-full td-container-wrap ">
        <div class="td-container td-header-row td-header-top-menu">
            <!-- LOGIN MODAL -->
        </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full td-container-wrap ">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                            <a class="td-main-logo" href="http://bonjourontario.ca/">
                <img src="http://bonjourontario.ca/wp-content/uploads/2016/07/BonjourOntario_Logo-2-300x68.png" alt=""/>
                <span class="td-visual-hidden">Bonjour Ontario</span>
            </a>
                    </div>
            <div class="td-header-sp-recs">
                <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  td_uid_1_5aebf6150d918_rand td_block_template_1"><!--
<script data-oio-zone="type=banner&zone=1&align=center&refresh=0"> 
(function(w,d,e,o,u,s,t){w[o]||(w[o]={},s=d.createElement(e),s.src=u,s.async=1, 
t=d.getElementsByTagName(e)[0],t.parentNode.insertBefore(s,t))})(window,document, 
"script","oiopub","http://bonjourontario.ca/wp-content/plugins/oiopub-direct/zones.js"); 
</script>
-->

<div class="td-all-devices"><a href="http://altomedia.ca/"><img src="http://bonjourontario.ca/wp-content/uploads/2016/07/banner-fr-1.jpg"/></a></div></div>
</div>            </div>
        </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap ">
        <div class="td-header-menu-wrap td-header-gradient">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
                <a class="td-main-logo" href="http://bonjourontario.ca/">
            <img src="http://bonjourontario.ca/wp-content/uploads/2016/07/BonjourOntario_Logo-2-300x68.png" alt=""/>
        </a>
        </div>
    <div class="menu-menuprincipal-container"><ul id="menu-menuprincipal-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-2849"><a href="http://bonjourontario.ca/">Articles</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-2850"><a href="http://bonjourontario.ca/videos/">Vidéos</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-2967"><a href="http://bonjourontario.ca/archive/">Archives</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-2852"><a href="http://bonjourontario.ca/publicite/">Publicité</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-2853"><a href="http://bonjourontario.ca/newsletter/">S&#8217;abonner</a></li>
</ul></div></div>


<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="http://bonjourontario.ca/">
				<div role="search" class="td-head-form-search-wrap">
					<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Rechercher" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>            </div>
        </div>
    </div>

</div><article id="post-2991" class="td-post-template-3 post-2991 post type-post status-publish format-standard has-post-thumbnail hentry td-container-wrap" itemscope itemtype="http://schema.org/Article">
    <div class="td-post-header td-container">
        <div class="td-crumb-container"></div>
        <div class="td-post-header-holder td-image-gradient">
            <div class="td-post-featured-image"><a href="http://bonjourontario.ca/wp-content/uploads/2018/05/IMG_9598-e1525116099751.jpg" data-caption=""><img width="1068" height="568" class="entry-thumb td-modal-image" src="http://bonjourontario.ca/wp-content/uploads/2018/05/IMG_9598-e1525116099751-1068x568.jpg" srcset="http://bonjourontario.ca/wp-content/uploads/2018/05/IMG_9598-e1525116099751-1068x568.jpg 1068w, http://bonjourontario.ca/wp-content/uploads/2018/05/IMG_9598-e1525116099751-300x160.jpg 300w, http://bonjourontario.ca/wp-content/uploads/2018/05/IMG_9598-e1525116099751-768x409.jpg 768w, http://bonjourontario.ca/wp-content/uploads/2018/05/IMG_9598-e1525116099751-1024x545.jpg 1024w, http://bonjourontario.ca/wp-content/uploads/2018/05/IMG_9598-e1525116099751-696x370.jpg 696w, http://bonjourontario.ca/wp-content/uploads/2018/05/IMG_9598-e1525116099751-789x420.jpg 789w" sizes="(max-width: 1068px) 100vw, 1068px" alt="" title="IMG_9598-e1525116099751"/></a></div>
            <header class="td-post-title">
                <ul class="td-category"></ul>                <h1 class="entry-title">Vers une flambée des prix de l’essence?</h1>

                

                <div class="td-module-meta-info">
                                                            <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-2991">34</span></div>                                    </div>

            </header>
        </div>
    </div>

    <div class="td-container">
        <div class="td-pb-row">
                                <div class="td-pb-span12 td-main-content" role="main">
                        <div class="td-ss-main-content">
                            
    <div class="td-post-sharing td-post-sharing-top ">
				<div class="td-default-sharing">
		            <a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fbonjourontario.ca%2Fvers-une-flambee-des-prix-de-lessence%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Partager sur Facebook</div></a>
		            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Vers+une+flamb%C3%A9e+des+prix+de+l%E2%80%99essence%3F&url=http%3A%2F%2Fbonjourontario.ca%2Fvers-une-flambee-des-prix-de-lessence%2F&via=Bonjour+Ontario"  ><i class="td-icon-twitter"></i><div class="td-social-but-text">Tweeter sur twitter</div></a>
		            <a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=http://bonjourontario.ca/vers-une-flambee-des-prix-de-lessence/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
		            <a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=http://bonjourontario.ca/vers-une-flambee-des-prix-de-lessence/&amp;media=http://bonjourontario.ca/wp-content/uploads/2018/05/IMG_9598-e1525116099751.jpg&description=Vers+une+flamb%C3%A9e+des+prix+de+l%E2%80%99essence%3F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
		            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Vers+une+flamb%C3%A9e+des+prix+de+l%E2%80%99essence%3F%20-%20http%3A%2F%2Fbonjourontario.ca%2Fvers-une-flambee-des-prix-de-lessence%2F" ><i class="td-icon-whatsapp"></i></a>
	            </div></div>
    <div class="td-post-content">
        <p>Ceux qui conduisent l’ont remarqué : depuis quelques semaines, le prix de l’essence est étonnamment élevé. Dans le Centre-Sud-Ouest ontarien, il voisine 1,35 $ le litre. Le phénomène s’observe partout au pays : dans certaines villes, le prix de l’essence a même franchi le seuil du 1,50 $ le litre. Qu’est-ce qui se trame pour expliquer cette hausse soudaine et que réserve l’avenir?</p>
<p>Dans ce domaine comme dans bien d’autres, les variations de prix sont causées par des fluctuations de l’offre et de la demande, une interprétation de la réalité qu’il est facile de conceptualiser. Dans le cas de l’essence, les hausses de prix sont souvent générées par une perturbation des capacités de production (par des catastrophes naturelles, par exemple) ou par une demande en forte croissance (comme ce fut le cas en Chine au cours des dernières années). S’il en coûte davantage aux automobilistes, c’est que l’industrie cherche à compenser des pertes ou à tempérer une hausse de la consommation qu’elle peine à satisfaire.</p>
<p>Or, l’industrie pétrolière est aussi sensible aux conjonctures politiques et les prochains mois pourraient être funestes à cet égard. En effet, au Moyen-Orient, où se trouvent plusieurs des plus importants pays producteurs, il semble qu’une guerre d’ampleur régionale, tant de fois théorisée, s’approche chaque jour davantage de son déclenchement.</p>
<p>Certes, rien n’est déterminé à l’avance et les situations les plus intenables peuvent parfois connaître des dénouements heureux (le dossier nord-coréen en est un exemple). Mais, sans même entrer dans les dédales inextricables de la guerre qui fait rage en Syrie et sans juger du bien-fondé des motivations de chacun des pays du Moyen-Orient, l’industrie pétrolière doit néanmoins tenir compte des risques encourus par ses installations fixes et par les pétroliers qui voyagent d’un port à un autre. Et à l’heure actuelle, le portrait qui s’offre aux producteurs d’hydrocarbures est le suivant : celui de trois conflits majeurs qui pourraient éclater d’un instant à l’autre et dont l’épicentre serait l’Iran. Une augmentation du prix de l’essence constitue dans ce cas une « prime » au risque politique par anticipation.</p>
<p>D’abord, même si les divers groupes d’insurgés sont au seuil de leur défaite en Syrie, la guerre qui s’y déroule pourrait bientôt prendre un autre tour avec une confrontation entre Israël et l’Iran. Téhéran est un allié traditionnel de Damas et, dans le sillage de la guerre, a pu s’installer militairement en Syrie, ce que ne tolère pas le gouvernement israélien qui y voit une menace. Tant les Iraniens que les Israéliens ne font pas mystère de leur antagonisme et parlent ouvertement d’une confrontation éventuelle.</p>
<p>L’Iran est dans le collimateur d’une autre puissance régionale : l’Arabie saoudite. Les deux pays s’affrontent au Yémen depuis deux ans. Malgré la désolation qui les entoure, les combattants yéménites soutenus par les Iraniens ont toujours la capacité de procéder à des tirs de missiles visant des cibles en territoire saoudien. Ces missiles ont, semble-t-il, tous été interceptés jusqu’à présent. Mais qu’en sera-t-il si l’un d’eux parvient à frapper l’Arabie saoudite? Le régime saoudien, qui tient l’Iran responsable de ces tirs, répliquera-t-il en s’attaquant directement à son grand rival?</p>
<p>Les États-Unis complètent la galerie des adversaires principaux de l’État shiite. Depuis la révolution iranienne de 1979, les deux pays sont à couteaux tirés et les menaces de guerre n’ont jamais cessé de planer. Aux États-Unis, la nomination, en avril, de Mike Pompeo au poste de secrétaire d’État et surtout celle de John Bolton au poste de conseiller à la sécurité nationale, deux partisans de l’interventionnisme militaire à tout crin, a fait augmenter la tension d’un cran.</p>
<p>À ces trois scénarios de guerre s’en ajoute un autre d’ordre économique. En effet, il est très probable que les États-Unis se retireront, à la mi-mai, de l’Accord sur le nucléaire iranien et mettront en place des sanctions à l’encontre de ce pays. L’Iran est un important exportateur de pétrole et, bien qu’il puisse compter sur des marchés sûrs, plusieurs pays se plieront sans doute à la volonté de Washington. L’accès au pétrole iranien sera de ce fait plus limité, diminuant du même coup la quantité de pétrole sur le marché mondial.</p>
<p>La liste des facteurs qui contribuent présentement à faire augmenter le prix à la pompe semble sans fin et s’aggravera sans doute au cours des prochains mois : tensions avec la Russie, effondrement sociopolitique du Venezuela, implications complexes d’une éventuelle guerre commerciale entre la Chine et les États-Unis, faibles investissements dans les infrastructures pétrolières, volonté de l’Organisation des pays exportateurs de pétrole de faire augmenter le prix du baril, etc. Les consommateurs sont décidément loin d’être au bout de leurs peines.</p>
<p>&nbsp;</p>
<p>PHOTO : Le prix à la pompe tourne autour de 1,35 $ dans la plupart des villes du sud de l’Ontario.</p>
<div class="td-a-rec td-a-rec-id-content_bottom  td_uid_2_5aebf61512a95_rand td_block_template_1"><!-- <div class="td-all-devices"><a href="#"><img src="http://168.144.5.65/metro/wp-content/uploads/2015/12/rec728.jpg"/></a></div>    --></div>    </div>


    <footer>
                
        <div class="td-post-source-tags">
                                </div>

        <div class="td-post-sharing td-post-sharing-bottom td-with-like"><span class="td-post-share-title">PARTAGER</span>
            <div class="td-default-sharing">
	            <a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fbonjourontario.ca%2Fvers-une-flambee-des-prix-de-lessence%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a>
	            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Vers+une+flamb%C3%A9e+des+prix+de+l%E2%80%99essence%3F&url=http%3A%2F%2Fbonjourontario.ca%2Fvers-une-flambee-des-prix-de-lessence%2F&via=Bonjour+Ontario"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a>
	            <a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=http://bonjourontario.ca/vers-une-flambee-des-prix-de-lessence/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
	            <a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=http://bonjourontario.ca/vers-une-flambee-des-prix-de-lessence/&amp;media=http://bonjourontario.ca/wp-content/uploads/2018/05/IMG_9598-e1525116099751.jpg&description=Vers+une+flamb%C3%A9e+des+prix+de+l%E2%80%99essence%3F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
	            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Vers+une+flamb%C3%A9e+des+prix+de+l%E2%80%99essence%3F%20-%20http%3A%2F%2Fbonjourontario.ca%2Fvers-une-flambee-des-prix-de-lessence%2F" ><i class="td-icon-whatsapp"></i></a>
            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://bonjourontario.ca/vers-une-flambee-des-prix-de-lessence/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://bonjourontario.ca/vers-une-flambee-des-prix-de-lessence/" data-text="Vers une flambée des prix de l’essence?" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>        <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Article précédent</span><a href="http://bonjourontario.ca/toronto-la-plupart-des-victimes-de-lattaque-etaient-des-femmes/">Toronto: la plupart des victimes de l&#8217;attaque étaient des femmes</a></div></div><div class="td-next-prev-separator"></div></div>        <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="http://bonjourontario.ca/author/audrey/">Audrey</a></span></div>        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Audrey"></span><meta itemprop="datePublished" content="2018-05-01T16:07:19+00:00"><meta itemprop="dateModified" content="2018-05-01T16:07:19+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://bonjourontario.ca/vers-une-flambee-des-prix-de-lessence/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://bonjourontario.ca/wp-content/uploads/2016/07/BonjourOntario_Logo-2-300x68.png"></span><meta itemprop="name" content="Bonjour Ontario"></span><meta itemprop="headline " content="Vers une flambée des prix de l’essence?"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://bonjourontario.ca/wp-content/uploads/2018/05/IMG_9598-e1525116099751.jpg"><meta itemprop="width" content="3072"><meta itemprop="height" content="1635"></span>    </footer>

    <div class="td_block_wrap td_block_related_posts td-related-full-width td_uid_3_5aebf61513a5e_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_3_5aebf61513a5e" ><script>var block_td_uid_3_5aebf61513a5e = new tdBlock();
block_td_uid_3_5aebf61513a5e.id = "td_uid_3_5aebf61513a5e";
block_td_uid_3_5aebf61513a5e.atts = '{"limit":5,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":5,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"Tout","color_preset":"","border_top":"","class":"td-related-full-width td_uid_3_5aebf61513a5e_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_3_5aebf61513a5e_rand","tdc_css_class_style":"td_uid_3_5aebf61513a5e_rand_style","live_filter":"cur_post_same_categories","live_filter_cur_post_id":2991,"live_filter_cur_post_author":"279","block_template_id":""}';
block_td_uid_3_5aebf61513a5e.td_column_number = "5";
block_td_uid_3_5aebf61513a5e.block_type = "td_block_related_posts";
block_td_uid_3_5aebf61513a5e.post_count = "5";
block_td_uid_3_5aebf61513a5e.found_posts = "106";
block_td_uid_3_5aebf61513a5e.header_color = "";
block_td_uid_3_5aebf61513a5e.ajax_pagination_infinite_stop = "";
block_td_uid_3_5aebf61513a5e.max_num_pages = "22";
tdBlocksArray.push(block_td_uid_3_5aebf61513a5e);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_4_5aebf6151521b" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_3_5aebf61513a5e" href="#">ARTICLES CONNEXES</a><a id="td_uid_5_5aebf6151526c" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_3_5aebf61513a5e" href="#">PLUS DU MÊME AUTEUR</a></h4><div id=td_uid_3_5aebf61513a5e class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td-meta-info-hide td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://bonjourontario.ca/toronto-la-plupart-des-victimes-de-lattaque-etaient-des-femmes/" rel="bookmark" title="Toronto: la plupart des victimes de l&#8217;attaque étaient des femmes"><img width="218" height="150" class="entry-thumb" src="http://bonjourontario.ca/wp-content/uploads/2018/04/MelLastmanSquare_-_2015June03-218x150.jpg" srcset="http://bonjourontario.ca/wp-content/uploads/2018/04/MelLastmanSquare_-_2015June03-218x150.jpg 218w, http://bonjourontario.ca/wp-content/uploads/2018/04/MelLastmanSquare_-_2015June03-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Toronto: la plupart des victimes de l&#8217;attaque étaient des femmes"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://bonjourontario.ca/toronto-la-plupart-des-victimes-de-lattaque-etaient-des-femmes/" rel="bookmark" title="Toronto: la plupart des victimes de l&#8217;attaque étaient des femmes">Toronto: la plupart des victimes de l&#8217;attaque étaient des femmes</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td-meta-info-hide td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://bonjourontario.ca/au-seuil-dune-campagne-electorale-qui-sannonce-feroce/" rel="bookmark" title="Au seuil d’une campagne électorale qui s’annonce féroce"><img width="218" height="150" class="entry-thumb" src="http://bonjourontario.ca/wp-content/uploads/2018/04/IMG_9467-e1524514567476-218x150.jpg" srcset="http://bonjourontario.ca/wp-content/uploads/2018/04/IMG_9467-e1524514567476-218x150.jpg 218w, http://bonjourontario.ca/wp-content/uploads/2018/04/IMG_9467-e1524514567476-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Au seuil d’une campagne électorale qui s’annonce féroce"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://bonjourontario.ca/au-seuil-dune-campagne-electorale-qui-sannonce-feroce/" rel="bookmark" title="Au seuil d’une campagne électorale qui s’annonce féroce">Au seuil d’une campagne électorale qui s’annonce féroce</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td-meta-info-hide td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://bonjourontario.ca/de-nouveaux-sites-a-visiter-dans-le-cadre-des-portes-ouvertes-ontario-a-hamilton/" rel="bookmark" title="De nouveaux sites à visiter dans le cadre des Portes ouvertes Ontario à Hamilton"><img width="218" height="150" class="entry-thumb" src="http://bonjourontario.ca/wp-content/uploads/2018/04/IMG_7258-218x150.jpg" srcset="http://bonjourontario.ca/wp-content/uploads/2018/04/IMG_7258-218x150.jpg 218w, http://bonjourontario.ca/wp-content/uploads/2018/04/IMG_7258-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="De nouveaux sites à visiter dans le cadre des Portes ouvertes Ontario à Hamilton"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://bonjourontario.ca/de-nouveaux-sites-a-visiter-dans-le-cadre-des-portes-ouvertes-ontario-a-hamilton/" rel="bookmark" title="De nouveaux sites à visiter dans le cadre des Portes ouvertes Ontario à Hamilton">De nouveaux sites à visiter dans le cadre des Portes ouvertes Ontario à Hamilton</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td-meta-info-hide td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://bonjourontario.ca/trois-nouveaux-recipiendaires-des-prix-de-la-francophonie/" rel="bookmark" title="Trois nouveaux récipiendaires des Prix de la Francophonie"><img width="218" height="150" class="entry-thumb" src="http://bonjourontario.ca/wp-content/uploads/2018/04/IMG_9320-218x150.jpg" srcset="http://bonjourontario.ca/wp-content/uploads/2018/04/IMG_9320-218x150.jpg 218w, http://bonjourontario.ca/wp-content/uploads/2018/04/IMG_9320-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Trois nouveaux récipiendaires des Prix de la Francophonie"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://bonjourontario.ca/trois-nouveaux-recipiendaires-des-prix-de-la-francophonie/" rel="bookmark" title="Trois nouveaux récipiendaires des Prix de la Francophonie">Trois nouveaux récipiendaires des Prix de la Francophonie</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td-meta-info-hide td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://bonjourontario.ca/le-conseil-des-gouverneurs-de-luniversite-de-lontario-francais-a-ete-forme-2/" rel="bookmark" title="Les ministères ne remplissent pas toujours leurs obligations à l’endroit des médias francophones"><img width="218" height="150" class="entry-thumb" src="http://bonjourontario.ca/wp-content/uploads/2018/04/abundance-blur-bundle-167538-e1523397317676-218x150.jpg" srcset="http://bonjourontario.ca/wp-content/uploads/2018/04/abundance-blur-bundle-167538-e1523397317676-218x150.jpg 218w, http://bonjourontario.ca/wp-content/uploads/2018/04/abundance-blur-bundle-167538-e1523397317676-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Les ministères ne remplissent pas toujours leurs obligations à l’endroit des médias francophones"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://bonjourontario.ca/le-conseil-des-gouverneurs-de-luniversite-de-lontario-francais-a-ete-forme-2/" rel="bookmark" title="Les ministères ne remplissent pas toujours leurs obligations à l’endroit des médias francophones">Les ministères ne remplissent pas toujours leurs obligations à l’endroit des médias francophones</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_3_5aebf61513a5e" data-td_block_id="td_uid_3_5aebf61513a5e"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_3_5aebf61513a5e" data-td_block_id="td_uid_3_5aebf61513a5e"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
                        </div>
                    </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</article> <!-- /.post -->


<!-- Instagram -->



<!-- Footer -->
<div class="td-footer-wrapper td-container-wrap ">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
                		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span12">
                            </div>
        </div>
    </div>

    <div class="td-footer-bottom-full">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="http://bonjourontario.ca/"><img src="http://laction.ca/wp-content/uploads/2015/12/logo-droite-300x110.png" alt="" title=""/></a></aside></div><div class="td-pb-span9"><aside class="footer-text-wrap"><div class="block-title"><span>Le journal Bonjour Ontario</span></div>Altomédia est un leader de l’information locale et régionale dans le Centre-Sud-Ouest de l’Ontario grâce à son réseau de presse hebdomadaire et de portails d’information en ligne.<div class="footer-email-wrap">Contactez-nous: <a href="mailto:marketing@altomedia.ca">marketing@altomedia.ca</a></div></aside></div>            </div>
        </div>
    </div>
</div>

<!-- Sub Footer -->
    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                        <div class="menu-menuprincipal-container"><ul id="menu-menuprincipal-2" class="td-subfooter-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-2849"><a href="http://bonjourontario.ca/">Articles</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-2850"><a href="http://bonjourontario.ca/videos/">Vidéos</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-2967"><a href="http://bonjourontario.ca/archive/">Archives</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-2852"><a href="http://bonjourontario.ca/publicite/">Publicité</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-2853"><a href="http://bonjourontario.ca/newsletter/">S&#8217;abonner</a></li>
</ul></div>                </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; Copyright 2015 - Altomédia Inc                </div>
            </div>
        </div>
    </div>
</div><!--close td-outer-wrap-->



    <!--

        Theme: Newspaper by tagDiv.com 2017
        Version: 8.1 (rara)
        Deploy mode: deploy
        Speed booster: v4.9

        uid: 5aebf6151ace5
    -->

    
<!-- Custom css form theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
table, th, td {
    border: 1px solid black;
}

</style>

<script type="text/javascript">(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/fr_CA/sdk.js#xfbml=1&version=v2.6";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script><script type='text/javascript' src='http://bonjourontario.ca/wp-content/themes/Newspaper/js/tagdiv_theme.min.js?ver=8.1'></script>
<script type='text/javascript' src='http://bonjourontario.ca/wp-includes/js/comment-reply.min.js?ver=4.9.5'></script>
<script type='text/javascript' src='http://bonjourontario.ca/wp-includes/js/wp-embed.min.js?ver=4.9.5'></script>

<!-- JS generated by theme -->

<script>
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://bonjourontario.ca/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://bonjourontario.ca/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>


<!-- Header style compiled by theme -->

<style>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</style>



			<div id="tdw-css-writer" style="display: none" class="tdw-drag-dialog tdc-window-sidebar">
				<header>

				
					<a title="Editor" class="tdw-tab tdc-tab-active" href="#" data-tab-content="tdw-tab-editor">Edit with Live CSS</a>
					<div class="tdw-less-info" title="This will be red when errors are detected in your CSS and LESS"></div>
				
				</header>
				<div class="tdw-content">

					
					<div class="tdw-tabs-content tdw-tab-editor tdc-tab-content-active">


						<script>

							(function(jQuery, undefined) {

								jQuery(window).ready(function() {

									if ( 'undefined' !== typeof tdcAdminIFrameUI ) {
										var $liveIframe  = tdcAdminIFrameUI.getLiveIframe();

										if ( $liveIframe.length ) {
											$liveIframe.load(function() {
												$liveIframe.contents().find( 'body').append( '<textarea class="tdw-css-writer-editor" style="display: none"></textarea>' );
											});
										}
									}

								});

							})(jQuery);

						</script>


						<textarea class="tdw-css-writer-editor td_live_css_uid_1_5aebf6151b444"></textarea>
						<div id="td_live_css_uid_1_5aebf6151b444" class="td-code-editor"></div>


						<script>
							jQuery(window).load(function (){

								if ( 'undefined' !== typeof tdLiveCssInject ) {

									tdLiveCssInject.init();


									var editor_textarea = jQuery('.td_live_css_uid_1_5aebf6151b444');
									var languageTools = ace.require("ace/ext/language_tools");
									var tdcCompleter = {
										getCompletions: function (editor, session, pos, prefix, callback) {
											if (prefix.length === 0) {
												callback(null, []);
												return
											}

											if ('undefined' !== typeof tdcAdminIFrameUI) {

												var data = {
													error: undefined,
													getShortcode: ''
												};

												tdcIFrameData.getShortcodeFromData(data);

												if (!_.isUndefined(data.error)) {
													tdcDebug.log(data.error);
												}

												if (!_.isUndefined(data.getShortcode)) {

													var regex = /el_class=\"([A-Za-z0-9_-]*\s*)+\"/g,
														results = data.getShortcode.match(regex);

													var elClasses = {};

													for (var i = 0; i < results.length; i++) {
														var currentClasses = results[i]
															.replace('el_class="', '')
															.replace('"', '')
															.split(' ');

														for (var j = 0; j < currentClasses.length; j++) {
															if (_.isUndefined(elClasses[currentClasses[j]])) {
																elClasses[currentClasses[j]] = '';
															}
														}
													}

													var arrElClasses = [];

													for (var prop in elClasses) {
														arrElClasses.push(prop);
													}

													callback(null, arrElClasses.map(function (item) {
														return {
															name: item,
															value: item,
															meta: 'in_page'
														}
													}));
												}
											}
										}
									};
									languageTools.addCompleter(tdcCompleter);

									window.editor = ace.edit("td_live_css_uid_1_5aebf6151b444");

									// 'change' handler is written as function because it's called by tdc_on_add_css_live_components (of wp_footer hook)
									// We did it to reattach the existing compiled css to the new content received from server.
									window.editorChangeHandler = function () {
										//tdwState.lessWasEdited = true;

										window.onbeforeunload = function () {
											if (tdwState.lessWasEdited) {
												return "You have attempted to leave this page. Are you sure?";
											}
											return false;
										};

										var editorValue = editor.getSession().getValue();

										editor_textarea.val(editorValue);

										if ('undefined' !== typeof tdcAdminIFrameUI) {
											tdcAdminIFrameUI.getLiveIframe().contents().find('.tdw-css-writer-editor:first').val(editorValue);

											// Mark the content as modified
											// This is important for showing info when composer closes
                                            tdcMain.setContentModified();
										}

										tdLiveCssInject.less();
									};

									editor.getSession().setValue(editor_textarea.val());
									editor.getSession().on('change', editorChangeHandler);

									editor.setTheme("ace/theme/textmate");
									editor.setShowPrintMargin(false);
									editor.getSession().setMode("ace/mode/less");
									editor.setOptions({
										enableBasicAutocompletion: true,
										enableSnippets: true,
										enableLiveAutocompletion: false
									});

								}

							});
						</script>

					</div>
				</div>

				<footer>

					
						<a href="#" class="tdw-save-css">Save</a>
						<div class="tdw-more-info-text">Write CSS OR LESS and hit save. CTRL + SPACE for auto-complete.</div>

					
					<div class="tdw-resize"></div>
				</footer>
			</div>
			
</body>
</html>